libavahi-compat-howl0-0.6.31-8.mga4.i586.rpm


Advertisement

Description

libavahi-compat-howl0 - Avahi compatibility library for howl

Distribution: Mageia 4.1
Repository: Mageia Core i586
Package name: libavahi-compat-howl0
Package version: 0.6.31
Package release: 8.mga4
Package architecture: i586
Package type: rpm
Installed size: 58.77 KB
Download size: 23.51 KB
Official Mirror: distrib-coffee.ipsl.jussieu.fr
Avahi compatibility library for howl.

Alternatives

Provides

  • libavahi-compat-howl0 == 0.6.31-8.mga4
  • libavahi-compat-howl0(x86-32) == 0.6.31-8.mga4
  • libhowl.so.0

    Install Howto

    1. Enable Mageia Core repository on "Install and Remove Software"
    2. Update packages list:
      # urpmi.update -a
    3. Install libavahi-compat-howl0 rpm package:
      # urpmi libavahi-compat-howl0

    Files

    • /usr/lib/libhowl.so.0
    • /usr/lib/libhowl.so.0.0.0

    Changelog

    Advertisement
    Advertisement