libgladeui2_6-3.16.0-2.mga4.i586.rpm


Advertisement

Description

libgladeui2_6 - Libraries required for glade

Distribution: Mageia 4.1
Repository: Mageia Core i586
Package name: libgladeui2_6
Package version: 3.16.0
Package release: 2.mga4
Package architecture: i586
Package type: rpm
Installed size: 767.92 KB
Download size: 241.20 KB
Official Mirror: distrib-coffee.ipsl.jussieu.fr
Libraries and file require to run program built with glade

Alternatives

Provides

  • libgladeui == 1:3.16.0-2.mga4
  • libgladeui-2.so.6
  • libgladeui2_6 == 1:3.16.0-2.mga4
  • libgladeui2_6(x86-32) == 1:3.16.0-2.mga4

    Download

    Install Howto

    1. Enable Mageia Core repository on "Install and Remove Software"
    2. Update packages list:
      # urpmi.update -a
    3. Install libgladeui2_6 rpm package:
      # urpmi libgladeui2_6

    Files

    • /usr/lib/libgladeui-2.so.6
    • /usr/lib/libgladeui-2.so.6.0.2

    Changelog

    Advertisement
    Advertisement