autocorr-lb-4.3.7.2-1.mga4.noarch.rpm


Advertisement

Description

autocorr-lb - Luxembourgish auto-correction rules

Distribution: Mageia 4.1
Repository: Mageia Core Updates i586
Package name: autocorr-lb
Package version: 4.3.7.2
Package release: 1.mga4
Package architecture: noarch
Package type: rpm
Installed size: 431.82 KB
Download size: 101.35 KB
Official Mirror: distrib-coffee.ipsl.jussieu.fr
Rules for auto-correcting common Luxembourgish typing errors.

Requires

Provides

  • autocorr-lb == 4.3.7.2-1.mga4

    Install Howto

    1. Enable Mageia Core Updates repository on "Install and Remove Software"
    2. Update packages list:
      # urpmi.update -a
    3. Install autocorr-lb rpm package:
      # urpmi autocorr-lb

    Files

    • /usr/share/autocorr/acor_lb-LU.dat
    • /usr/share/doc/autocorr-lb/LICENSE

    Changelog

    Advertisement
    Advertisement